Problemas con el MD
« : 25 de junio de 2009, 20:21:04 »
Hola gente, otra vez yo rompiendo un poco, para variar.
Esta vez era porque instale el MD80 de Super_80Pro de CoolSky, creo que se llama asi, y la carga y todo pero cuando cargo un vuelo, las pantallas no estan prendidas, o sea en negro, lo mismo que el FMC. Podria volar porque los motores estan encendidos y los mandos responden pero tengo ese problemita con las pantallas, nada mas.
Espero alguiend tenga una respuesta.
Muchas gracias.
Saludos, Fer
Re: Problemas con el MD
« Respuesta #1 : 25 de junio de 2009, 21:32:30 »
y la pregunta es

las prendiste??

fijate que cada panel tiene unos knobs al lado de la pantalla EFIS
subiles el contraste al mango

ya te saco un screen y te muestro donde

aca esta proba con esto:


La perilla del medio modifica (con la ruedita del mouse) el contraste de la pantalla

Si no es asi avisame y le buscamos la vuelta!

EDIT: Ahora que leo bien, la compu o FMC se prende automaticamente cuando activas la parte electrica del avion (panel superior cuando el APU enciende y prendes los BUS)

Si siguen sin andar... tenes mal "instalado" el coolsky "comprado"
« Última Modificación: 25 de junio de 2009, 21:51:53 por LV-MGR »
*
Re: Problemas con el MD
« Respuesta #2 : 25 de junio de 2009, 21:42:55 »
quiza es un problema del gauge... quiza esta mal registrado el producto.

por otro lado (con ese mismo avion), como q el sistema no me reconoce la ruta del fmc.... osea no la sigue, logre hacerlo andar una vez (e hice un sabe-sant) pero no lo pude hacer andar mas... alguien me dice?? es con la perilla "L nav" no?
FSX - PPA

-->Click!   Flickr  ||   YouTube ||  Ya tengo alas! || Blog!
Re: Problemas con el MD
« Respuesta #3 : 25 de junio de 2009, 21:57:45 »
LV_MGR, gracias por el dato pero sigue sin funcionar y me di cuenta que no anda nada del avion, en lo que refiere a panel porque los indicadores de los motores tampoco funcionan, debe ser un problema de gauges como dice Mau. La unica que queda es desinstalarlo e instalarlo de nuevo, voy a probar con eso.
Gracias de todas formas
*

    LV-GPC

  • 1009
  • VOLVEMOS A CASA!!!!!Y el tipo sigue prendido :(
Re: Problemas con el MD
« Respuesta #4 : 26 de junio de 2009, 11:18:45 »
No, no creo que tenga algo que ver con los gauges.
Éste avion está complemtamente apagado. Vos tenes que "prenderlo" paso por paso, conectando gen, bat, fuel pumps APu, todo, todo.
A vos te sucede ésto porque tenes el vuelo default del FS guardado con el avion ready to fly. (seleccinas un avion que NO es éste  y el mismo te aparece todo encendio) Entonces al entar a éste avion que está apagado (porque así esta "programado" )  en un vuelo predeterminado (que tendría que aparecer todo encendido), tenes los motores encencendidos, pero nada de comandos.
Qué quilombo que te hice, pero espero que lo entiendas.......

En relación a Mau, tenes que cargar todos los datos en la FMC, si te parece ICOMPLETE, fundamentalmente en las páginas PREF INIT y TAKEOFF REF el avión no le va a dar ni 5 de bola a la FMC. y si tenes todo cargado, activá el AP, VNAV, NAV y en el AT la tecla FMS
Espero que le sirvan a los dos y cualqueir cosa, chiflen. Ahora, alcaro para prender paso por paso los motores de éste avión como corresponda  sin que se les prendan fuego! busquen tutoriales quelos hay, porque para decirlos textualemtne se complica. De todos modos, tratermos de ayudar lo mas que se pueda.
Saludos.

Guille.
« Última Modificación: 26 de junio de 2009, 11:32:25 por LV-GPC »


                                          NEVER STOP DREAMING
Re: Problemas con el MD
« Respuesta #5 : 26 de junio de 2009, 11:37:31 »
nunca pude prender fuego el Coolsky :ah?:
 me parece que no tiene "modelado" es aparte
no asi el Maddog jjejejej cuantas veces habre despegado y aterrizado a los 10 minutos con un motor tosiendo humo!!!

 :jajaja: :jajaja:
Re: Problemas con el MD
« Respuesta #6 : 26 de junio de 2009, 22:08:58 »
Che , te recomiendo el Maddog, yo trate con el super 80 pero no dio caso.


Ensima en un momento me aparecio con los motores prendridos y todo apagado, era un kamikaze, siempre pumm.

Es un lio .

Saludos
Re: Problemas con el MD
« Respuesta #7 : 26 de junio de 2009, 22:28:45 »
Lo qe pasa es que el Super80 lo consegui gratis, y el maddog no, pero veo que no funciona, y no solo a mi. Y me pasa exactamente lo que mismo que a vos Mix,me aparece con los motores prendidos pero todo apagado.
Bueno, ya vere que hago, capaz veo si lo prendo fuego como no pudo hacerlo LV-MGR jajaja
*
Re: Problemas con el MD
« Respuesta #8 : 26 de junio de 2009, 22:32:26 »
a mi pasba lo del panel apagado... tenes q setear en el avion (en la ventanita esa molesta q se abre al seleccionar el panel (no vc)), y poner "ready to fly" y listo el pollo, no mas problemas. Con respecto al AP lo tengo q probar, gracias!

Saludos
Mauricio

EDIT: te dejo imagen...

« Última Modificación: 27 de junio de 2009, 16:28:00 por mau92 »
FSX - PPA

-->Click!   Flickr  ||   YouTube ||  Ya tengo alas! || Blog!
Re: Problemas con el MD
« Respuesta #9 : 27 de junio de 2009, 19:18:13 »
Nada Mau, gracias por la buena onda pero no funciono asi que me rindo, volare con otros aviones pero ya me saco mucho la cabeza. Realmente es una lastima porque el Md es uno de mis aviones preferido pero bueno, no se puede.
Gracias de todas formas a todos por la buena onda y predisposicion.
Saludos, fer
*
Re: Problemas con el MD
« Respuesta #10 : 28 de junio de 2009, 17:58:54 »
pero mira q el panel "se activa" cuando pones el panel 2d, ahi se prenden los relojitos y todo, de una nunca esta para salir... o si no tenes un problem en los gauges...

Saludos
Mauricio
FSX - PPA

-->Click!   Flickr  ||   YouTube ||  Ya tengo alas! || Blog!