*

    LV-JC

  • 402
  • "Es natural, espiritual y no contamina"
Re: ''Problemón'' ---> Fs9
« Respuesta #40 : 21 de abril de 2007, 18:15:06 »
tu tema no lo van a desvirtuar pero si tenes dudas saco mis mensajes no tengo problema   :jejeje:
Para Mi Todos Son Traidores Hasta Que Demuestran Lo Contrario
*
Re: ''Problemón'' ---> Fs9
« Respuesta #41 : 21 de abril de 2007, 22:28:25 »
Cessna: se me estan acabando las ideas.

Lo del AGP, si bien sostengo lo que dije, es un area no del todo clara.
Sin embargo, dado que tenes 256 de RAM, tener 128 alli me suena como a mucho.
Si te animas, anda haciendo pruebas bajandolo a 64 y luego a 32 MB y fijate en cada caso si notas alguna diferencia en la carga de la memoria de la placa video (no te calientes si se ve bien o no, necesitas usar esa memoria).

Lamentablemente no nunca tuve una ATI, pero seguramente debe tener algun panel de control donde se pueden configurar muchos parametros, por ejemplo si la AGP es 4x o 8x, velocidad de core, calidad & rendimiento y esas cosas, antialising. Tal vez alli puedas encontrar algo mas pero se escapa a mis posibilidades meterme en eso.

Una vez mas .......... no tires la toalla  ;)
Conto
Usuario de FSX
*
Re: ''Problemón'' ---> Fs9
« Respuesta #42 : 21 de abril de 2007, 22:31:53 »
De todas maneras cessna, estoy viendo ahora que solo el XP a mi me ocupa 290 MB en la RAM y 0 en video. Eso tambien dice mucho.
Conto
Usuario de FSX
*
Re: ''Problemón'' ---> Fs9
« Respuesta #43 : 22 de abril de 2007, 18:38:55 »
Bueno Conto, la verdad estoy super agradecido por la ayuda constante. Osea, te metes en un tema y hasta no solucionarlo no paras, sea tuyo o no, eso está bueno. Y también hubieron varios que intentaron ayudarme, tambien gracias!

Mañana es un dia decisivo, porque voy a instalar los 256 mb más, que comenté dias atrás. Ya ahi me voy a dar cuenta asi nomás si es error del juego o mio, porque ya voy a estar con los requisitos para jugar tranquilo. Si sigue todo igual, voy a probar comprando otros cds del fs9, voy a probar cambiar los parámetros del menu de la placa de video, etc, pero voy a hacer las cosas por mi cuenta, asi que, este thread va a quedarse un poco en lo que es ''Comentarios'', pero dentro de poco voy a volver dando noticias positivas, de eso estoy seguro  :ok:

Muchisimas Gracias y esperen novedades.

Leø!*
*
Re: ''Problemón'' ---> Fs9
« Respuesta #44 : 22 de abril de 2007, 18:55:13 »
Bien LeO !

Esa es la actitud positiva.
Sea como sea, lo vas a sacar andando  :ok:
Acordate que las memorias sean iguales a las que ya tenés !

Un abrazo
Nos
FLIGHT SIMULATOR ARGENTINA
*
Re: ''Problemón'' ---> Fs9
« Respuesta #45 : 22 de abril de 2007, 20:57:26 »
Buenisimo, espero que eso funcione.
Conto
Usuario de FSX
*
Re: ''Problemón'' ---> Fs9
« Respuesta #46 : 22 de abril de 2007, 21:01:58 »
Me habian dicho que la ram que debia poner (segun las especificaciones de la Mother) es DDR 333/400 Mhz.

necesito saber algo mas?
*
Re: ''Problemón'' ---> Fs9
« Respuesta #47 : 22 de abril de 2007, 21:07:51 »
Asegurate que las que ya tenés sean así.
Si llegás a mezclar memorias de distinta velocidad, tenés problemas

Lee cuando bootea que dice, o si tenés algún programa de diagnóstico como "sisoft sandra"

Abrazos
Nos
FLIGHT SIMULATOR ARGENTINA
*
Re: ''Problemón'' ---> Fs9
« Respuesta #48 : 22 de abril de 2007, 21:10:38 »
Muchachos, yo tengo 1GB en 2 memorias:

- 512 de 333
- 512 de 400

Anda fenomeno, pero desconozco si puede generar problemas. No consegui de las mismas pero me imagino que si son iguales seria mejor.
Saludos,
Conto
Usuario de FSX
Re: ''Problemón'' ---> Fs9
« Respuesta #49 : 22 de abril de 2007, 22:07:06 »
No genera problemas tener memorias de distintas velocidades. La de mayor velocidad baja a la velocidad de la más lenta. Por ejemplo pasa de funcionar de 400mhz a 333mhz.
Saludos.
*
Re: ''Problemón'' ---> Fs9
« Respuesta #50 : 22 de abril de 2007, 22:26:09 »
Gracias por los datos a los 3, me mando entonces con la de 400
*
Re: ''Problemón'' ---> Fs9
« Respuesta #51 : 25 de abril de 2007, 10:56:25 »
so??

que paso? pudiste poner la memoria nueva?

we're waiting  :ok:
*
Re: ''Problemón'' ---> Fs9
« Respuesta #52 : 25 de abril de 2007, 13:23:05 »
so??

que paso? pudiste poner la memoria nueva?

we're waiting  :ok:

Garfield, se agradece por la preocupacion. Ayer le puse la memoria de 400 Mhz y por ahora no hay problema alguno, y eso que la anterior tenia 280Mhz. Pasa que no dije nada asi no me ponia denso, y pretendía informarles cuando haya novedades con el fs9.

Hoy voy a lo de Agustin (Chancha), me presta los cds , lo pruebo y les cuento  :ok:

Leø!*

Modificado: la version del fs9 que tenia yo se me vio con los mismos problemas que antes  :enojado:. De todos modos se que ya no es problema del equipo  :)
« Última Modificación: 25 de abril de 2007, 13:26:04 por Cessna »
Re: ''Problemón'' ---> Fs9
« Respuesta #53 : 27 de abril de 2007, 22:53:58 »
Ayudaaa!! Yo tambien tengo un problema, estaba instalando el FS9, y cuando termine me pide el CD 4 para iniciarlo, y lo pongo, inicio el juego y me pide de nuevo el CD 4, aunque ya esta puesto ¬¬
Que hagooo!!????
graciass!
Ultimos Vuelos:

Proximos Vuelos:
CCP-SCL-MEX-SJD 11-20 jul
CCP-SCL-CJC 28-31 jul
*

    LV-GPC

  • 1009
  • VOLVEMOS A CASA!!!!!Y el tipo sigue prendido :(
Re: ''Problemón'' ---> Fs9
« Respuesta #54 : 28 de abril de 2007, 10:26:59 »
En realidad respondo porque LEO ya solucionó su quilombo en là placa, pero con tu problema hay varios thread abiertos (todo bien, pero buscando se encuentran las respuestas, aparte, fijate dónde publicás porque este pos fue creado por problemas en placa de video y no de instalación) Lo que te pasa a vos es que tenes el juego crakeado. Tenés que abrir el CD4, abrir la carpeta CRACK y su contenido copiarlo en la carpeta del FS9. Eso es todo.
Saludos.


                                          NEVER STOP DREAMING
Re: ''Problemón'' ---> Fs9
« Respuesta #55 : 28 de abril de 2007, 11:43:06 »
Gracias!
Ultimos Vuelos:

Proximos Vuelos:
CCP-SCL-MEX-SJD 11-20 jul
CCP-SCL-CJC 28-31 jul